Pokaż wyniki 1 do 7 z 7

Temat: usluga buforowania zostala zatrzymana- oco chodzi?

  1. #1
    Zarejestrowany
    Jan 2007
    Skąd
    somewhere in time
    Postów
    510

    Domyślnie usluga buforowania zostala zatrzymana- oco chodzi?

    witam
    mialem drukarke normalnie zainstalowana ale po jakims czasie.....niewiem z jakiego powodu przestala dzialac...tak jakby jej wogole nie widzial komputer wiec postanowilem odinstalowac wszystkei sterowniki do niej i zainstalowac od nowa jednak podczas instalacji zaczol wyskakiwac komunikat
    http://iron0088.cba.pl/eror.jpg

    ze usluga buforowania zostala zatrzymana i naciskajac "tak" nic sie niedzieje
    niewiem czy cos pomoze...czy tylko ponowna instalacja windowsa a tego mi sie niechce robic
    pozdro

    pss....musze dodac ze w services.msc niemoge wlasnie uruchomic uslugi bufor wydruku poniewaz wyskakuje blad 1068
    "nie mozna uruchomic uslugi bufor na komputerze lokalnym
    blad 1068 uruuchomienie uslugi zaleznosci lub grupy nie powiodlo sie "
    nie wiem oco chodzi
    Ostatnio edytowane przez ironwall : 07-09-2007 - 21:25

  2. #2
    Zarejestrowany
    Mar 2007
    Skąd
    toronto
    Postów
    283

    Domyślnie

    wejdz do services.msc, PPM na bufor wydruku -> wlasciwosci, klikasz na zakladke zaleznosci i tam pojawia ci sie uslugi jakie powinny byc rowniez uruchomione, sprawdz czy sa, jak nie to uruchom.

    edit: jeszcze jedno bufor wydruku tak samo jak uslugi zalezne powinny miec tryb uruchamiania automatyczny

  3. #3
    Zarejestrowany
    Jan 2007
    Skąd
    somewhere in time
    Postów
    510

    Domyślnie

    niema rzadnych zaleznosci

  4. #4
    Zarejestrowany
    Mar 2007
    Skąd
    toronto
    Postów
    283

    Domyślnie

    a sprawdz czy masz uruchomiona usluge "zdalne wywolywanie procedur (RPC)"

  5. #5
    Zarejestrowany
    Jan 2007
    Skąd
    somewhere in time
    Postów
    510

    Domyślnie

    tak mam wlączoną
    kurna no szukam w google i niemoge znalezc co mam zrobic....ale jeszcze poszukam

  6. #6
    Zarejestrowany
    Mar 2007
    Skąd
    toronto
    Postów
    283

    Domyślnie

    no to mi sie wyczerpaly pomysly sprobuj jeszcze po prostu restart kompa a jak to nic nie da to tylko zyczyc moge powodzenia w szukaniu rozwiazania... tylko nie dziekuj zeby nie zapeszyc

  7. #7
    Zarejestrowany
    Jan 2007
    Skąd
    somewhere in time
    Postów
    510

    Domyślnie

    dobra studencik juz problem rozwiazalem
    usunelem wszystkie wpisy, klucze i wartosci z rejestru z nazwą lexmark>zresetowalem kompa> i dziala
    teraz juz włączylem usluge bufor wydruku w services.msc i sterowniki do drukarki normalnie poszly juz....
    ale dzieki za checi do pomocy student
    pozdrawiam
    temat mozna zamknac albo wywalic

Podobne wątki

  1. chodzi mi o winchat
    By ironwall in forum Windows
    Odpowiedzi: 3
    Autor: 01-27-2007, 13:56
  2. chodzi o adres ip
    By ironwall in forum Newbie - dla początkujących!
    Odpowiedzi: 3
    Autor: 01-21-2007, 20:18
  3. xss oco chodzi
    By ble34 in forum Newbie - dla początkujących!
    Odpowiedzi: 3
    Autor: 01-11-2007, 17:18

Zasady Postowania

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Subskrybuj