Pokaż wyniki 1 do 10 z 10

Temat: problemy z administracja windows

  1. #1
    Zarejestrowany
    Jan 2007
    Skąd
    somewhere in time
    Postów
    510

    Domyślnie problemy z administracja windows

    czesc ..mam takie 2 problemy z moim xpekiem
    1. Dosteęp do internetu ma tylko administrator i niewiem czemu,,,,z usera nie moge wogole sie polaczyc z neostrada...wyskakuje blad....probowalem wielu rzeczy ale nieumim
    2. Po kilkukrotnym przełączaniu uzytkownika windows pyta mnie sie o haslo do konto na ktorym wogole nie zakladalem zadnego hasla!! dopiero po restarcie normalnie moge tam wejsc bez hasla
    Zagladalem do google ale codo 1 to jest jak dzielic siec z innymi uzytkownikami lanu a nie grupy roboczej ( ? )
    dzieki z gory

  2. #2
    Zarejestrowany
    Mar 2007
    Skąd
    toronto
    Postów
    283

    Domyślnie

    ad 1. jaki blad wyskakuje?

    ad 2. tez mialem cos podobnego, niestety nie doszedlem do tego jak usunac ten problem. dopiero po ponownej instalacji systemu wszystko sie poprawilo.

  3. #3
    Zarejestrowany
    Jan 2007
    Skąd
    somewhere in time
    Postów
    510

    Domyślnie

    normalny pierwszy blad jak podlaczam neosttrade...niepamietam numeru..jak robie test lini to chyba to blad ze niemozna sie poloczyc z dowolna strona z http
    a niechce misie reinstalowac heh bo dopiero co to zrobilem i teraz proboje ogarnac tego cholernego windziaka i z tym podawaniem hasel to mnie juz wkurza hehehehe

  4. #4
    Zarejestrowany
    Mar 2007
    Skąd
    toronto
    Postów
    283

    Domyślnie

    moze z tym haslem cos bedzie, moze zle wpisales ;p a wgrywasz oprogramowanie noestrady czy robisz nowe polaczenie w polaczeniach sieciowych (w panelu sterowania)?

  5. #5
    Zarejestrowany
    Jan 2007
    Skąd
    somewhere in time
    Postów
    510

    Domyślnie

    oporgramowie neo mam wgrane i wiesz profil jest taki sam jak na tym koncie admina...wiec konfiguracja jest dobra....powinno chodzic ale...
    no ale mam jeszcze jeden problem z winda heh
    3. jak wchodze do panelu sterowania to wogole nie widzi takiej ikony jak "centrum zabezpieczen" oraz "zapora systemu windows"
    niewiem pewnie ten windows ktorego wgrywalem byl jakis lewy i zuzyty heh
    normalnie nie czaje....pomocy

  6. #6
    Zarejestrowany
    Mar 2007
    Skąd
    toronto
    Postów
    283

    Domyślnie

    jesli chodzi o neo to sprobuj skonfigurowac polaczenie lokalne w panelu sterowania (panel sterowania-> polaczenia sieciowe i internetowe-> konfiguruj lub zmień polaczenie internetowe) tam dodaj nowe polaczenie, w pierwszym oknie pierwsza opcja wtedy dalej, numer 0.35 dalej i tam wpisz tylko nazwe użytkownika i haslo, w kolejnym oknie nazwa polaczenia (jaka chcesz) i gotowe, powinno dzialac

    a co do zapory to mam chyba tego samego xp-ka;p

  7. #7
    Zarejestrowany
    Feb 2007
    Skąd
    Kielce
    Postów
    131

    Domyślnie

    tak btw oprogramowanie neo jesto do d... pamieciozerne jak nie wiem co i do tego awaryjne...jeszcze trzeba sie recznie laczyc, sa fajnieszje programiki
    "W życiu wszystko ma jakiś sens, tylko trzeba go odnaleźć. No i często ma on odmienne znaczenie dla różnych osób."

  8. #8
    Zarejestrowany
    Jun 2006
    Skąd
    rand(.eu)
    Postów
    8,748

    Domyślnie

    Jak zadzwonisz do technikow od neo to ci powiedza jak zainstalowac bez tego gowna... instalujesz drivery modemu i ustawiasz polaczenie recznie, podawalo sie tam jakis numer telefonu pamietam i dzialalo samo z siebie, bez tego programu na pasku... tylko ze ostatnio robilem to 2 lata temu i skleroza robi swoje...
    ctrl-alt-del.cc - soft reset site for IT admins and other staff :-)

  9. #9
    Zarejestrowany
    Jan 2007
    Skąd
    somewhere in time
    Postów
    510

    Domyślnie

    tylko mi chodzi oto ze neo moge miec tylko na jednym koncie...znaczy na jednym koncie tylko moge sie lączyć.....jak juz sie z tego admina polacze i przejde na userka to jest net ale łączyć z niego nie moge
    najpierw myslalem zeto cos z uprawnieniami uzytkownikow ze jakies zabezpieczenia ...aale nie bo nawet jak zrobie drugiego admina to i tak tonic nieda...niewiem...poszukam jeszcze...
    a to mozliwe ze windowsa mam takiego zrytego...ze soft sie zniszczyl tak ze poprostu nie widzi tej ikony centrum zabezpieczen czy to w czym innym problem

  10. #10
    Zarejestrowany
    Jun 2006
    Postów
    141

    Domyślnie

    tylko mi chodzi oto ze neo moge miec tylko na jednym koncie...znaczy na jednym koncie tylko moge sie lączyć.....jak juz sie z tego admina polacze i przejde na userka to jest net ale łączyć z niego nie moge
    najpierw myslalem zeto cos z uprawnieniami uzytkownikow ze jakies zabezpieczenia ...aale nie bo nawet jak zrobie drugiego admina to i tak tonic nieda...niewiem...poszukam jeszcze...
    a to mozliwe ze windowsa mam takiego zrytego...ze soft sie zniszczyl tak ze poprostu nie widzi tej ikony centrum zabezpieczen czy to w czym innym problem
    Jak pamietam gdzies podczas intalacji softa pytal sie czy ma byc dostepne dla wszystkich uzytkownikow...

    Ale przejdzmy do rzeczy. Zrezygnuj z Softa TP.SA

    Odinstaluj wszystko od neo. Nastepnie zainstaluj z Plyty sterowniki do modemu. A nastepnie postepuj wedlug tej instrukcji:
    http://shider.net/AutoConnect/nowe_p...nie/index.html
    Nastepnie sciagni ten program:
    http://shider.net/AutoConnect/
    I ciesz sie polaczeniem z TP.SA bez uzycia ich oprogramowania. Sadze ze rowniez dzieki temu na kazdym uzytkoniku bedzie Ci sie laczyc neo.
    Dodatkowe plusy to automatyczne laczenie sie z neostrada, mniejsze obciazenie komputera, stabilniejsze polaczenie z internetem.

Podobne wątki

  1. 2 problemy (pomocy )
    By men01 in forum GSM/GPRS/EDGE/UMTS
    Odpowiedzi: 5
    Autor: 02-26-2009, 23:29
  2. problemy z polanczeniem....
    By ironwall in forum Hacking
    Odpowiedzi: 7
    Autor: 04-02-2007, 18:50
  3. Windows 98 SE Live cd
    By spy in forum Windows
    Odpowiedzi: 3
    Autor: 03-30-2007, 19:51
  4. Odpowiedzi: 3
    Autor: 03-26-2007, 17:48
  5. Moje problemy z c++
    By w4j in forum C/C++
    Odpowiedzi: 18
    Autor: 03-03-2007, 23:49

Zasady Postowania

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Subskrybuj

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52