Pokaż wyniki 1 do 10 z 10

Temat: Upload speed - ogromny problem.

  1. #1
    Zarejestrowany
    Sep 2007
    Postów
    47

    Domyślnie Upload speed - ogromny problem.

    Witam wszystkich.

    Od 2 dni, cierpie na strasznie niski upload speed syndrom. Nie mam pojecia co sie stalo, speedtest.net mowi mi tak:
    - latency - 75 ms
    - download speed - 3.61 Mb/s
    - upload speed - 0.10 Mb/s
    Wie ktos moze z czego to sie moze brac?

    Z gory dziekuje, bo naprawde juz wariuje.

    Pozdrawiam.

  2. #2
    Zarejestrowany
    Aug 2010
    Postów
    16

    Domyślnie

    Możliwe,że ktoś sobie przypisał twój adres MAc i ci kradnie neta co już podchodzi pod kodeks.

  3. #3
    Zarejestrowany
    Sep 2007
    Postów
    47

    Domyślnie

    Okej, kodeks i konsekwencje zwiazane z jego lamaniem to jedno, ale druga sprawa, to jak sie pozbyc tego intruza, a co wazniejsze jak upewnic sie, ze ktos naprawde korzysta z mojego polaczenia?

  4. #4
    Zarejestrowany
    Nov 2009
    Postów
    643

    Domyślnie

    Sprawdź na conajmniej kilku speed-testerach, jeśli sprawdzasz wciąż na jendym, może być zapchany.

    jeśli masz XP, odpal narzędzie perfmon.msc, włącz licznik bajtów wysłanych na interfejsie sieciowym, sprawdź jaki masz rzeczywisty upload, jeżeli tam bedzie wspomniane 10 KILOBAJTÓW na SEKUNDE, zgłoś problem dostawcy internetu.
    światło mądrości oświetla drogę z nikąd do nikąd

  5. #5
    Zarejestrowany
    Aug 2010
    Postów
    16

    Domyślnie

    Nie wiem jak się go pozbyć.weź sobie przypisz też kogoś MAC a potem zmień na domyślny jaki masz aktualnie.To znaczy sprawdź jaki masz aktualny adres MAC i wejdź np. w BackTrack 3 i ustaw kartę w tryb monitoringu trzeba mieć dobra kartę sieciową i sboie przypisz kogoś MAC i będziesz mial szybszy internet a potem sobie zmieniasz na swój domyslny i wszystko gra.

  6. #6
    Zarejestrowany
    Sep 2007
    Postów
    47

    Domyślnie

    Cytat Napisał lame Zobacz post
    Sprawdź na conajmniej kilku speed-testerach, jeśli sprawdzasz wciąż na jendym, może być zapchany.

    jeśli masz XP, odpal narzędzie perfmon.msc, włącz licznik bajtów wysłanych na interfejsie sieciowym, sprawdź jaki masz rzeczywisty upload, jeżeli tam bedzie wspomniane 10 KILOBAJTÓW na SEKUNDE, zgłoś problem dostawcy internetu.
    Okej, sprawdzilem na innym speed testerze i upload speed jest w porzadku. W takim razie, co powoduje, ze tak strasznie mi sie ten internet wlecze? Czy jestes w stanie sprawdzic na podstawie jakichs logow, czy mam w komputerze cos, co chcialoby mnie tak spowalniac? Z gory dziekuje.

  7. #7
    Zarejestrowany
    Sep 2007
    Postów
    47

    Domyślnie

    Musicie mi wybaczyc podwojny post, ale moj problem dalej istnieje, dalej wszystko dziala w slimaczym tempie. Moglby ktos mi odpowiedziec, prosze?

  8. #8
    Zarejestrowany
    Aug 2010
    Postów
    5

    Domyślnie

    Wygląda na to,że ktoś sobie przypisał twój adres MAC i cały czas ci kradnie internet co jest przestępstwem.Powiedz jeszcze jakie masz szyfrowanie WEP,WPA czy WPA2.

  9. #9
    Zarejestrowany
    Apr 2011
    Postów
    1

    Domyślnie

    Witam, mam sprawdzić szybkość łącza internetowego, kliknij tutaj
    ScanmySpeed : Check my Internet Speed
    moja prędkość pobierania: 1.08kbps,
    moja prędkość wysyłania: 0.86kbps

  10. #10
    Zarejestrowany
    May 2007
    Skąd
    Kraków
    Postów
    371

    Domyślnie

    daj więcej informacji jak się łączysz z internetem... bo w tym momencie możemy tylko strzelać skąd się wziął intruz...

Zasady Postowania

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Subskrybuj

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52