Pokaż wyniki 1 do 4 z 4

Temat: BT4 problem

  1. #1
    Zarejestrowany
    Nov 2009
    Postów
    3

    Domyślnie BT4 problem

    Witam.

    A ja mam problem mianowicie po odpaleniu na BT4 airplay itd..... wyskakuje mi błąd: invalid ap mac address.
    oczywiście mac adress kopiuje wiec nie ma błędu w trakcie przepisywania.

  2. #2
    Zarejestrowany
    Jul 2007
    Skąd
    UK
    Postów
    360

    Domyślnie

    to moze przepisz recznie na 100% pomoze
    Atheros? - nanzwa mhata yangu

  3. #3
    Zarejestrowany
    Nov 2009
    Postów
    3

    Domyślnie

    niestety też tak próbowałem
    i dalej to samo

  4. #4
    Zarejestrowany
    Sep 2006
    Postów
    1,227

    Domyślnie

    Cytat Napisał marjan Zobacz post
    mac adress kopiuje wiec nie ma błędu w trakcie przepisywania.
    Może błąd jest w składni. Podaj składnię, którą stosujesz, a my powiemy, w którym miejscu jest błąd.

Podobne wątki

  1. BT4 i RT73
    By pablo89 in forum Wardriving
    Odpowiedzi: 1
    Autor: 06-30-2009, 15:52
  2. [rt73][bt4][wep crack] nie wysyla pakietow
    By czaroo_pl in forum Wardriving
    Odpowiedzi: 9
    Autor: 06-22-2009, 16:56
  3. BT4 potrzebny
    By pscager in forum Off Topic
    Odpowiedzi: 3
    Autor: 03-06-2009, 12:28

Zasady Postowania

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Subskrybuj

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52