Pokaż wyniki 1 do 2 z 2

Temat: dzialalo a nie dziala [bylo: Wtf?]

  1. #1
    Zarejestrowany
    Aug 2009
    Postów
    1

    Domyślnie dzialalo a nie dziala [bylo: Wtf?]

    Witam. Problem mój polega na tym iż kilka mc temu z komputera ogolniedostepnego w firmie dla której pracuje odzyskalem z rejestru hasło WPA do sieci wifi i wraz z kilkoma osobami cieszylismy się 5mb prędkością na iPhona'h. Niestet kilka dni temu w firmie był informatyk i jakimś sposobem zablokował nas w sieci. Nadal jestem połączony wifi z routerem który znajduje się w biurze , hasło do sieci pozostało bez zmian ale niestety strony www nie działają . Jest to jeden z ruterów dlink. Czy jest możliwość obejsciaw w jakiś sposób tej małej niedogodnosci? Dziękuje

  2. #2
    Zarejestrowany
    Jun 2006
    Skąd
    rand(.eu)
    Postów
    8,748

    Domyślnie

    Poprosic admina o dostep?

    Skoro Was wycial to znaczy zauwazyl ze jest ktos podpiety gdy nie powiniene byc. Pewnie nie wiedzial kto to i co to, wiec wycial... jakby mu powiedziec ze to pracownicy to nie powinno byc problemu - powinien otworzyc dostep. Ja dla swoich pracownikow tak wlasnie robie - zawsze wiem kto jest swoj a kto gosc w sieci.
    Jesli ta siec wifi daje Wam tez dostep do biura to tym bardziej bedzie mial uzasadnienie aby wycinac kazdego kogo nie zna i nie autoryzowal.

    U mnie mam calkiem osobne lacze tylko do tego aby bylo wifi dla gosci - fizycznie inny router, fizycznie inny firewall - calosc polaczona ze soba bez zadnych switchy itd. Tylko dlatego kazdy z gosci u nas w biurze moze dostac haslo do wifi w kazdej chwili...

    EDIT: zmienilem temat watku bo WTF jest tak cholernie opisowe, ze nie wiem od czego zaczac
    ctrl-alt-del.cc - soft reset site for IT admins and other staff :-)

Podobne wątki

  1. Systemy klasy 'Enterprise' - WTF?
    By TQM in forum Inne języki
    Odpowiedzi: 0
    Autor: 05-27-2008, 21:27
  2. [Google] wtf ?!
    By Uther92 in forum Security
    Odpowiedzi: 10
    Autor: 05-25-2008, 18:31
  3. dlaczego nie dziala
    By ironwall in forum PHP/CGI/ASP/JSP/J2EE
    Odpowiedzi: 4
    Autor: 03-17-2008, 07:28
  4. Nie umiem uzyc keyloggera [bylo: Problemik]
    By Pomocnik in forum /dev/null
    Odpowiedzi: 4
    Autor: 09-22-2007, 16:48
  5. co bylo przyczyna ze gg nie dzialalo
    By ironwall in forum Off Topic
    Odpowiedzi: 2
    Autor: 03-06-2007, 10:28

Zasady Postowania

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Subskrybuj

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52