Pokaż wyniki 1 do 3 z 3

Temat: Problem z dzwiekiem?? oO

  1. #1
    faD
    faD jest offline
    Zarejestrowany
    May 2007
    Postów
    48

    Domyślnie Problem z dzwiekiem?? oO

    Witam was wszystkich!
    Mam problem z dzwiekiem w kompie, mianowicie chodzi mi o kartek dzwiekowa Realtek AC'97. Instalowałem do niej sterowniki z plytki która dostałem wraz z plyta głowna ale po zainstalowaniu i restarcie kompa dalej nie widzi jej komp ;/
    Jak właczam winampa wyskakuje mi komunikat :
    "Zły sterownik DirectSound. Zainstaluj właściwe sterowniki lub wybierz w opcjach inne urządzenie. kod błędu: 88780078"

    Szukałem w google i znalazlem tematy z tym problemem ale zadne z podanych tam rozwiazan nie działa
    Strasznie mnie to dziwi co moglo sie stac ze komputer po zainstalwoaniu sterów do Realteka, go nie widzi
    Jak biore regulacje dziwku to tez wyswietla komunikat ze nie znaleziono urzadzenia odpowiadajacego za dzwiek.

    Moze ktos moglby mi pomoc
    Bylbym bardzo wdzieczny...

  2. #2
    Zarejestrowany
    Aug 2007
    Skąd
    Przed komputerem...
    Postów
    148

    Domyślnie

    Spróbuj ponownie zainstalować te sterowniki, a jak dalej nic to poszukaj jakieś w sieci
    np.
    http://www.pobieralnia.pl/plik-379-r...7-drivers.html

  3. #3
    faD
    faD jest offline
    Zarejestrowany
    May 2007
    Postów
    48

    Domyślnie

    instalowalem i odinstalowywalem setki razy i dalej to samo :/ teraz znalazlem takie cos http://www.gigabyte.com.tw/Support/M...spx?FAQID=2538
    i mam nadzieje ze pomoze )

Zasady Postowania

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Subskrybuj

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52