Pokaż wyniki 1 do 3 z 3

Temat: problem router

  1. #1
    Zarejestrowany
    Apr 2014
    Postów
    1

    Domyślnie problem router

    Witam, mam pewien problem, zmieniłem na gateway/router opcje przy interfejsie wan/lan maske z /29, /24 na /30 /30 i teraz odrazu niemoge wejsc na urzadzenie aby spowrotem to ustawić .wchodizłem na 192.168.0.1:4444 teraz niedziała i niemoge nic zmienić/ brak internetu.

    nie niemoge zresetować i skonfigurować na nowo.

  2. #2
    ocb
    ocb jest offline
    Zarejestrowany
    May 2011
    Postów
    392

    Domyślnie

    Cytat Napisał antronis Zobacz post
    Witam, mam pewien problem, zmieniłem na gateway/router opcje przy interfejsie wan/lan maske z /29, /24 na /30 /30 i teraz odrazu niemoge wejsc na urzadzenie aby spowrotem to ustawić .wchodizłem na 192.168.0.1:4444 teraz niedziała i niemoge nic zmienić/ brak internetu.

    nie niemoge zresetować i skonfigurować na nowo.
    Nawet nie napisałeś jaki model i cóż my mamy Ci tu poradzić? kupić nowy?

  3. #3
    Zarejestrowany
    Nov 2006
    Skąd
    Polska/Poland
    Postów
    1,191

    Domyślnie

    To masz dwa hosty na sieć. Skoro ten router ma 0.1 to na jakimś PC ustaw 192.168.0.2/30
    i dostęp powinien być.
    ***********
    * markossx *
    ***********

Zasady Postowania

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Subskrybuj

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52